<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>5 de Octubre del 2020 &#8211; Diario Digital Colombiano</title>
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Colombiano &raquo; Feed" href="http://www.diariodigitalcolombiano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Colombiano &raquo; Feed de los comentarios" href="http://www.diariodigitalcolombiano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Colombiano &raquo; Comentario 5 de Octubre del 2020 del feed" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodigitalcolombiano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariodigitalcolombiano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.5.1' id='qmerce_js_sdk-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.diariodigitalcolombiano.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diariodigitalcolombiano.com/wp-json/wp/v2/posts/38109" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodigitalcolombiano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodigitalcolombiano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Países Europeos preparan las restricciones para Navidad' href='http://www.diariodigitalcolombiano.com/paises-europeos-preparan-las-restricciones-para-navidad/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/" />
<link rel='shortlink' href='https://wp.me/p4jZVt-9UF' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodigitalcolombiano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodigitalcolombiano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2020%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="5 de Octubre del 2020" />
<meta property="og:url" content="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/" />
<meta property="og:description" content="Dólar (T.R.M.) : $ 3.842,34 Euro : $ 4.528,58" />
<meta property="article:published_time" content="2020-10-05T09:17:05+00:00" />
<meta property="article:modified_time" content="2020-10-05T09:17:09+00:00" />
<meta property="article:author" content="https://www.facebook.com/diariodigitalcolombiano/" />
<meta property="og:site_name" content="Diario Digital Colombiano" />
<meta property="og:image" content="http://www.diariodigitalcolombiano.com/wp-content/uploads/2016/09/dolar_dolar_dolar.jpg" />
<meta property="og:image:width" content="965" />
<meta property="og:image:height" content="649" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@DDC_social" />
<meta name="twitter:site" content="@DDC_social" />
<meta name="twitter:text:title" content="5 de Octubre del 2020" />
<meta name="twitter:image" content="http://www.diariodigitalcolombiano.com/wp-content/uploads/2016/09/dolar_dolar_dolar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" sizes="32x32" />
<link rel="icon" href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" />
<meta name="msapplication-TileImage" content="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" />
<!-- Diario Digital Colombiano Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.diariodigitalcolombiano.com/?custom-css=dba1892a41" />
		</head>

<body class="post-template-default single single-post postid-38109 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, octubre 5, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/"
						   title="5 de Octubre del 2020">5 de Octubre del 2020</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/paises-europeos-preparan-las-restricciones-para-navidad/"
						   title="Países Europeos preparan las restricciones para Navidad">Países Europeos preparan las restricciones para Navidad</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/convocados-para-jugar-contra-venezuela-y-chile/"
						   title="Convocados para jugar contra Venezuela y Chile">Convocados para jugar contra Venezuela y Chile</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/ya-estan-listos-los-grupos-de-la-champions-league/"
						   title="Ya están listos los grupos de la Champions League">Ya están listos los grupos de la Champions League</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/2-de-octubre-del-2020/"
						   title="2 de Octubre del 2020">2 de Octubre del 2020</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/diariodigitalcolombiano" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/DDC_social" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+VegamediaNet/about" target="_blank"><i class="fa fa-google-plus"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.diariodigitalcolombiano.com/" class="custom-logo-link" rel="home"><img width="384" height="89" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/nav-ddc3.gif" class="custom-logo" alt="Diario Digital Colombiano" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.diariodigitalcolombiano.com/" title="Diario Digital Colombiano" rel="home">Diario Digital Colombiano</a>
							</h3>
																		<p id="site-description">la actualidad de Colombia accesible a un solo click</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							        <aside id='mpw_widget' class='widget mpw_widget'>
            <a href="http://www.vegatrack.co/aforimetro/" target="_blank"><img src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2016/04/banner_aforo_vt_2016_top.gif" /></a>
        </aside>
        						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.diariodigitalcolombiano.com/">Portada</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="http://www.diariodigitalcolombiano.com/category/nacional/">Nacional</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4794"><a href="http://www.diariodigitalcolombiano.com/category/internacional/">Internacional</a></li>
<li id="menu-item-4796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="http://www.diariodigitalcolombiano.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-5573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5573"><a href="http://deportes.diariodigitalcolombiano.com">Deportes</a></li>
<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4799"><a href="http://www.diariodigitalcolombiano.com/category/farandula/">Farándula</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800"><a href="http://www.diariodigitalcolombiano.com/category/tecnologia/">Tecnología y Ciencia</a></li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5094"><a href="http://www.diariodigitalcolombiano.com/category/indicadores/">Indicadores</a></li>
<li id="menu-item-6588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6588"><a href="#">MAS [ + ]</a>
<ul class="sub-menu">
	<li id="menu-item-6590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6590"><a href="http://www.diariodigitalcolombiano.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-11301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11301"><a href="http://www.diariodigitalcolombiano.com/tag/transporte/">Noticias de Transporte</a></li>
	<li id="menu-item-6589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6589"><a href="http://www.diariodigitalcolombiano.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-6592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6592"><a href="http://www.diariodigitalcolombiano.com/category/politica/">Política</a></li>
	<li id="menu-item-6593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6593"><a href="http://www.diariodigitalcolombiano.com/category/ultima_hora/">Última Hora</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-38109" class="post-38109 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-indicadores">
	
   
         <div class="featured-image">
               <a href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2016/09/dolar_dolar_dolar.jpg" class="image-popup"><img width="800" height="445" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2016/09/dolar_dolar_dolar-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.diariodigitalcolombiano.com/category/destacado/"  rel="category tag">Destacado</a>&nbsp;<a href="http://www.diariodigitalcolombiano.com/category/indicadores/" style="background:#a062bc" rel="category tag">Indicadores</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			5 de Octubre del 2020   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/" title="4:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-05T04:17:05-05:00">5 octubre, 2020</time><time class="updated" datetime="2020-10-05T04:17:09-05:00">5 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.diariodigitalcolombiano.com/author/jevega/"
					   title="Jorge Eduardo Vega">Jorge Eduardo Vega					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<h1>Dólar (T.R.M.) : $ 3.842,34</h1>
<h1>Euro : $ 4.528,58</h1>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38109" class="share-twitter sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38109" class="share-facebook sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38109" class="share-linkedin sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=custom-1393275627" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;http://www.diariodigitalcolombiano.com/wp-content/uploads/2014/02/meneame.gif&quot;);">Menéame</span></a></li><li class="share-custom share-custom-delicious"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-delicious sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=custom-1393275698" target="_blank" title="Haz clic para compartir en Delicious"><span style="background-image:url(&quot;http://www.diariodigitalcolombiano.com/wp-content/uploads/2014/02/delicious-16x16.png&quot;);">Delicious</span></a></li><li class="share-custom share-custom-evernote"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-evernote sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=custom-1393275752" target="_blank" title="Haz clic para compartir en Evernote"><span style="background-image:url(&quot;http://www.diariodigitalcolombiano.com/wp-content/uploads/2014/02/evernote.png&quot;);">Evernote</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38109" class="share-pinterest sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2020/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.diariodigitalcolombiano.com/paises-europeos-preparan-las-restricciones-para-navidad/" rel="prev"><span class="meta-nav">&larr;</span> Países Europeos preparan las restricciones para Navidad</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='http://0.gravatar.com/avatar/674e083b8388c75e157464a900ef50a9?s=100&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/674e083b8388c75e157464a900ef50a9?s=200&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
               <h4 class="author-name">Jorge Eduardo Vega</h4>
               <p class="author-description">Jorge Eduardo Vega - Comunicador Social - Periodista - con Tarjeta Profesional expedida por el Ministerio de Educación nacional de Colombia. Doctorado en la Universidad de la Florida USA en audiovisuales.</p>
         </div>
      
      


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¿Quieres comentar esta noticia?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/5-de-octubre-del-2020/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63871623&#038;postid=38109&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=%C2%BFQuieres+comentar+esta+noticia%3F&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e1040095522c755e01387766e7574ff53ed98079#parent=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>¿Buscas algo en especial?</span></h3><form action="http://www.diariodigitalcolombiano.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>Publicidad</span></h3>			<div class="textwidget"><p><a href="https://hermes.grupoatenea360.com/"><img style="width: 300px;" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2017/07/banner-hermes-ddc.gif" /></a><br />
<br />
<a href="https://ateneaconsulting.es/teletrabajo/"><img style="width: 300px;" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2020/05/banner-atenea.png" /></a></p>
</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Lo + comentado</span></h3><div class="tagcloud"><a href="http://www.diariodigitalcolombiano.com/tag/alemania/" class="tag-cloud-link tag-link-1030 tag-link-position-1" style="font-size: 9.2098765432099pt;" aria-label="Alemania (32 elementos)">Alemania</a>
<a href="http://www.diariodigitalcolombiano.com/tag/avianca/" class="tag-cloud-link tag-link-330 tag-link-position-2" style="font-size: 9.2098765432099pt;" aria-label="Avianca (32 elementos)">Avianca</a>
<a href="http://www.diariodigitalcolombiano.com/tag/barcelona/" class="tag-cloud-link tag-link-919 tag-link-position-3" style="font-size: 8.6049382716049pt;" aria-label="barcelona (27 elementos)">barcelona</a>
<a href="http://www.diariodigitalcolombiano.com/tag/bogota/" class="tag-cloud-link tag-link-160 tag-link-position-4" style="font-size: 9.1234567901235pt;" aria-label="bogotá (31 elementos)">bogotá</a>
<a href="http://www.diariodigitalcolombiano.com/tag/brasil/" class="tag-cloud-link tag-link-1152 tag-link-position-5" style="font-size: 9.1234567901235pt;" aria-label="Brasil (31 elementos)">Brasil</a>
<a href="http://www.diariodigitalcolombiano.com/tag/chile/" class="tag-cloud-link tag-link-303 tag-link-position-6" style="font-size: 8.4320987654321pt;" aria-label="Chile (26 elementos)">Chile</a>
<a href="http://www.diariodigitalcolombiano.com/tag/china/" class="tag-cloud-link tag-link-1047 tag-link-position-7" style="font-size: 9.5555555555556pt;" aria-label="China (35 elementos)">China</a>
<a href="http://www.diariodigitalcolombiano.com/tag/cloud/" class="tag-cloud-link tag-link-526 tag-link-position-8" style="font-size: 13.098765432099pt;" aria-label="cloud (92 elementos)">cloud</a>
<a href="http://www.diariodigitalcolombiano.com/tag/colombia/" class="tag-cloud-link tag-link-94 tag-link-position-9" style="font-size: 15.691358024691pt;" aria-label="Colombia (187 elementos)">Colombia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/destacado/" class="tag-cloud-link tag-link-2614 tag-link-position-10" style="font-size: 8.6049382716049pt;" aria-label="Destacado (27 elementos)">Destacado</a>
<a href="http://www.diariodigitalcolombiano.com/tag/dialogos-de-paz/" class="tag-cloud-link tag-link-495 tag-link-position-11" style="font-size: 9.8148148148148pt;" aria-label="dialogos de paz (38 elementos)">dialogos de paz</a>
<a href="http://www.diariodigitalcolombiano.com/tag/eeuu/" class="tag-cloud-link tag-link-65 tag-link-position-12" style="font-size: 12.753086419753pt;" aria-label="EEUU (85 elementos)">EEUU</a>
<a href="http://www.diariodigitalcolombiano.com/tag/espana/" class="tag-cloud-link tag-link-28 tag-link-position-13" style="font-size: 13.444444444444pt;" aria-label="España (102 elementos)">España</a>
<a href="http://www.diariodigitalcolombiano.com/tag/europa/" class="tag-cloud-link tag-link-156 tag-link-position-14" style="font-size: 10.41975308642pt;" aria-label="europa (45 elementos)">europa</a>
<a href="http://www.diariodigitalcolombiano.com/tag/facebook/" class="tag-cloud-link tag-link-318 tag-link-position-15" style="font-size: 8.2592592592593pt;" aria-label="facebook (25 elementos)">facebook</a>
<a href="http://www.diariodigitalcolombiano.com/tag/farc/" class="tag-cloud-link tag-link-1160 tag-link-position-16" style="font-size: 10.938271604938pt;" aria-label="FARC (51 elementos)">FARC</a>
<a href="http://www.diariodigitalcolombiano.com/tag/fernando-alonso/" class="tag-cloud-link tag-link-32 tag-link-position-17" style="font-size: 9.8148148148148pt;" aria-label="Fernando Alonso (38 elementos)">Fernando Alonso</a>
<a href="http://www.diariodigitalcolombiano.com/tag/francia/" class="tag-cloud-link tag-link-472 tag-link-position-18" style="font-size: 11.024691358025pt;" aria-label="francia (53 elementos)">francia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/formula-1/" class="tag-cloud-link tag-link-71 tag-link-position-19" style="font-size: 11.283950617284pt;" aria-label="Fórmula 1 (56 elementos)">Fórmula 1</a>
<a href="http://www.diariodigitalcolombiano.com/tag/futbol/" class="tag-cloud-link tag-link-23 tag-link-position-20" style="font-size: 9.7283950617284pt;" aria-label="fútbol (37 elementos)">fútbol</a>
<a href="http://www.diariodigitalcolombiano.com/tag/google/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 9.3827160493827pt;" aria-label="google (34 elementos)">google</a>
<a href="http://www.diariodigitalcolombiano.com/tag/herramientas-cloud/" class="tag-cloud-link tag-link-2527 tag-link-position-22" style="font-size: 9.5555555555556pt;" aria-label="herramientas-cloud (35 elementos)">herramientas-cloud</a>
<a href="http://www.diariodigitalcolombiano.com/tag/indicadores-2/" class="tag-cloud-link tag-link-255 tag-link-position-23" style="font-size: 13.530864197531pt;" aria-label="indicadores (104 elementos)">indicadores</a>
<a href="http://www.diariodigitalcolombiano.com/tag/indicadores-economicos/" class="tag-cloud-link tag-link-197 tag-link-position-24" style="font-size: 22pt;" aria-label="Indicadores economicos (1.000 elementos)">Indicadores economicos</a>
<a href="http://www.diariodigitalcolombiano.com/tag/james-rodriguez/" class="tag-cloud-link tag-link-1697 tag-link-position-25" style="font-size: 9.3827160493827pt;" aria-label="james rodriguez (34 elementos)">james rodriguez</a>
<a href="http://www.diariodigitalcolombiano.com/tag/juan-manuel-santos/" class="tag-cloud-link tag-link-67 tag-link-position-26" style="font-size: 8pt;" aria-label="Juan Manuel Santos (23 elementos)">Juan Manuel Santos</a>
<a href="http://www.diariodigitalcolombiano.com/tag/mintic/" class="tag-cloud-link tag-link-608 tag-link-position-27" style="font-size: 9.2962962962963pt;" aria-label="mintic (33 elementos)">mintic</a>
<a href="http://www.diariodigitalcolombiano.com/tag/mexico/" class="tag-cloud-link tag-link-827 tag-link-position-28" style="font-size: 10.246913580247pt;" aria-label="México (43 elementos)">México</a>
<a href="http://www.diariodigitalcolombiano.com/tag/nairo-quintana/" class="tag-cloud-link tag-link-158 tag-link-position-29" style="font-size: 8.8641975308642pt;" aria-label="Nairo Quintana (29 elementos)">Nairo Quintana</a>
<a href="http://www.diariodigitalcolombiano.com/tag/nasa/" class="tag-cloud-link tag-link-552 tag-link-position-30" style="font-size: 8.2592592592593pt;" aria-label="nasa (25 elementos)">nasa</a>
<a href="http://www.diariodigitalcolombiano.com/tag/onu/" class="tag-cloud-link tag-link-115 tag-link-position-31" style="font-size: 8.4320987654321pt;" aria-label="ONU (26 elementos)">ONU</a>
<a href="http://www.diariodigitalcolombiano.com/tag/paz-en-colombia/" class="tag-cloud-link tag-link-252 tag-link-position-32" style="font-size: 9.1234567901235pt;" aria-label="paz en colombia (31 elementos)">paz en colombia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/real-madrid/" class="tag-cloud-link tag-link-268 tag-link-position-33" style="font-size: 11.283950617284pt;" aria-label="real madrid (57 elementos)">real madrid</a>
<a href="http://www.diariodigitalcolombiano.com/tag/rusia/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 10.592592592593pt;" aria-label="Rusia (47 elementos)">Rusia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/rusia-2018/" class="tag-cloud-link tag-link-3403 tag-link-position-35" style="font-size: 10.16049382716pt;" aria-label="rusia 2018 (42 elementos)">rusia 2018</a>
<a href="http://www.diariodigitalcolombiano.com/tag/santos/" class="tag-cloud-link tag-link-299 tag-link-position-36" style="font-size: 8.6913580246914pt;" aria-label="santos (28 elementos)">santos</a>
<a href="http://www.diariodigitalcolombiano.com/tag/shakira/" class="tag-cloud-link tag-link-138 tag-link-position-37" style="font-size: 8.1728395061728pt;" aria-label="Shakira (24 elementos)">Shakira</a>
<a href="http://www.diariodigitalcolombiano.com/tag/terremoto/" class="tag-cloud-link tag-link-420 tag-link-position-38" style="font-size: 9.2962962962963pt;" aria-label="Terremoto (33 elementos)">Terremoto</a>
<a href="http://www.diariodigitalcolombiano.com/tag/terrorismo/" class="tag-cloud-link tag-link-365 tag-link-position-39" style="font-size: 11.283950617284pt;" aria-label="Terrorismo (56 elementos)">Terrorismo</a>
<a href="http://www.diariodigitalcolombiano.com/tag/tic/" class="tag-cloud-link tag-link-379 tag-link-position-40" style="font-size: 15.086419753086pt;" aria-label="TIC (157 elementos)">TIC</a>
<a href="http://www.diariodigitalcolombiano.com/tag/tour-de-francia/" class="tag-cloud-link tag-link-97 tag-link-position-41" style="font-size: 9.641975308642pt;" aria-label="Tour de Francia (36 elementos)">Tour de Francia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/uber/" class="tag-cloud-link tag-link-1526 tag-link-position-42" style="font-size: 8.8641975308642pt;" aria-label="uber (29 elementos)">uber</a>
<a href="http://www.diariodigitalcolombiano.com/tag/ucrania/" class="tag-cloud-link tag-link-694 tag-link-position-43" style="font-size: 10.246913580247pt;" aria-label="Ucrania (43 elementos)">Ucrania</a>
<a href="http://www.diariodigitalcolombiano.com/tag/usa/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 11.024691358025pt;" aria-label="usa (53 elementos)">usa</a>
<a href="http://www.diariodigitalcolombiano.com/tag/venezuela/" class="tag-cloud-link tag-link-63 tag-link-position-45" style="font-size: 10.592592592593pt;" aria-label="Venezuela (47 elementos)">Venezuela</a></div>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Publicidad</span></h3>			<div class="textwidget"><p><a href="https://hermes.grupoatenea360.com/"><img style="width: 300px;" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2017/07/banner-hermes-ddc.gif" /></a></p>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Populares</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/las-fotos-de-amparo-grisales-desnuda-con-casi-60-anos/" title="Las fotos de Amparo Grisales desnuda con casi 60 años" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2016/04/AmparoGrisales-565x318.jpg?resize=200%2C200" alt="Las fotos de Amparo Grisales desnuda con casi 60 años" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/anastasiya-kvitko-la-modelo-rusa-de-21-anos-que-conquista-la-fama/" title="Anastasiya Kvitko la modelo Rusa de 21 años que conquista la fama" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2016/04/2015081105583419528.jpg?resize=200%2C200" alt="Anastasiya Kvitko la modelo Rusa de 21 años que conquista la fama" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/spencer-tunick-realizara-desnudo-colectivo-en-bogota/" title="Spencer Tunick realizará desnudo colectivo en Bogotá" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2016/04/tunick_mexicanas_desnudas-movil.jpg?resize=200%2C200" alt="Spencer Tunick realizará desnudo colectivo en Bogotá" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/la-mejor-manera-de-lavar-el-carro/" title="La mejor manera de lavar el carro" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2015/07/sexicar-002.jpg?resize=200%2C200" alt="La mejor manera de lavar el carro" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/primera-cerveza-con-sabor-a-vagina/" title="Primera Cerveza con sabor a Vagina" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2016/04/maxresdefault.jpg?resize=200%2C200" alt="Primera Cerveza con sabor a Vagina" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/glonass-el-gps-ruso-se-amplia-en-latinoamerica/" title="GLONASS, el GPS ruso se amplia en latinoamérica" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2014/05/Glonass-M_small._CeBIT_2011_Samstag_PD_110.jpg?resize=200%2C200" alt="GLONASS, el GPS ruso se amplia en latinoamérica" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/de-norberto-un-ano-mas-con-su-espectacular-vitrina-navidena/" title="De Norberto un año más con su espectácular vitrina navideña." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2013/12/IMAGEN-13269258-2.jpg?resize=200%2C200" alt="De Norberto un año más con su espectácular vitrina navideña." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/juan-manuel-santos-se-vio-con-la-mujer-que-no-vota-por-zurriaga/" title="Juan Manuel Santos se vio con la mujer que no vota por Zurriaga." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2014/06/IMAGEN-14115517-2.jpg?resize=200%2C200" alt="Juan Manuel Santos se vio con la mujer que no vota por Zurriaga." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/los-sueldos-millonarios-de-los-futbolistas/" title="Los sueldos Millonarios de los Futbolistas" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2019/02/dt.common.streams.StreamServer-1.jpg?resize=200%2C200" alt="Los sueldos Millonarios de los Futbolistas" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://www.diariodigitalcolombiano.com/hoy-sale-a-la-venta-en-colombia-el-nuevo-y-costoso-iphone-6s/" title="Hoy sale a la venta en Colombia el nuevo y costoso iPhone 6s" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2015/10/1_getty_2.jpg?resize=200%2C200" alt="Hoy sale a la venta en Colombia el nuevo y costoso iPhone 6s" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Nosotros&#8230;</span></h3><div class="menu-pie-1-container"><ul id="menu-pie-1" class="menu"><li id="menu-item-17547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17547"><a href="http://www.editorial.vegamedia.net/">Editorial VegaMedia</a></li>
<li id="menu-item-17546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17546"><a href="http://www.vegamedia.net">Grupo VegaMedia</a></li>
<li id="menu-item-17548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17548"><a href="http://www.diariodigitalcolombiano.com/publicidad/">Publicidad</a></li>
<li id="menu-item-17549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17549"><a href="http://www.diariodigitalcolombiano.com/advertencia-legal/">Advertencia Legal</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Búsqueda</span></h3><form action="http://www.diariodigitalcolombiano.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-13" class="widget widget_text clearfix"><h3 class="widget-title"><span>Licencia:</span></h3>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">licencia de Creative Commons Reconocimiento-Compartir Igual 4.0 Internacional</a>.
<br /><br /><br />
Theme: <a href="http://themegrill.com/themes/colormag">ColorMag by ThemeGrill</a>. <a href="http://www.wordpress.org">Powered by WordPress</a>.</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="http://www.vegamedia.net/corporativo/politica-de-privacidad/" >
		Política de privacidad y Cookies	</a>
</div>
</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/diariodigitalcolombiano" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/DDC_social" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+VegamediaNet/about" target="_blank"><i class="fa fa-google-plus"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.diariodigitalcolombiano.com/" title="Diario Digital Colombiano" ><span>Diario Digital Colombiano</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-674e083b8388c75e157464a900ef50a9">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.diariodigitalcolombiano.com\/5-de-octubre-del-2020\/":38109};
	</script>
						<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/uploads/shadowbox-js/9a24982791ed822e386d124aa51d4ec1.js?ver=3.0.3' id='shadowbox-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/navigation.js?ver=5.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.diariodigitalcolombiano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63871623&postid=38109&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=%C2%BFQuieres+comentar+esta+noticia%3F&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e1040095522c755e01387766e7574ff53ed98079#parent=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63871623&postid=38109&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=%C2%BFQuieres+comentar+esta+noticia%3F&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e1040095522c755e01387766e7574ff53ed98079#parent=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2020%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'63871623',post:'38109',tz:'-5',srv:'www.diariodigitalcolombiano.com'} ]);
	_stq.push([ 'clickTrackerInit', '63871623', '38109' ]);
</script>
</body>
</html>
