<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>5 de Octubre del 2022 &#8211; Diario Digital Colombiano</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Colombiano &raquo; Feed" href="http://www.diariodigitalcolombiano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Colombiano &raquo; Feed de los comentarios" href="http://www.diariodigitalcolombiano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Colombiano &raquo; Comentario 5 de Octubre del 2022 del feed" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodigitalcolombiano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariodigitalcolombiano.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.diariodigitalcolombiano.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.diariodigitalcolombiano.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag_style-css'  href='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=6.0.2' id='qmerce_js_sdk-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.diariodigitalcolombiano.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diariodigitalcolombiano.com/wp-json/wp/v2/posts/39780" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodigitalcolombiano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodigitalcolombiano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/" />
<link rel='shortlink' href='https://wp.me/p4jZVt-alC' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodigitalcolombiano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodigitalcolombiano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2022%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="5 de Octubre del 2022" />
<meta property="og:url" content="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/" />
<meta property="og:description" content="Dólar (T.R.M.) : $ 4.581,91 Euro : $ 4.524,09" />
<meta property="article:published_time" content="2022-10-05T18:03:27+00:00" />
<meta property="article:modified_time" content="2022-10-05T18:03:30+00:00" />
<meta property="article:author" content="https://www.facebook.com/550126048382313" />
<meta property="og:site_name" content="Diario Digital Colombiano" />
<meta property="og:image" content="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/mejor-cambio-euros-dolares.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@DDC_social" />
<meta name="twitter:site" content="@DDC_social" />
<meta name="twitter:text:title" content="5 de Octubre del 2022" />
<meta name="twitter:image" content="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/mejor-cambio-euros-dolares.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" sizes="32x32" />
<link rel="icon" href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" />
<meta name="msapplication-TileImage" content="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/favicon.gif" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.diariodigitalcolombiano.com/?custom-css=dba1892a41" /></head>

<body class="post-template-default single single-post postid-39780 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, octubre 5, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/" title="5 de Octubre del 2022">
							5 de Octubre del 2022						</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/en-la-mira-el-departamento-administrativo-de-la-presidencia-de-colombia/" title="En la mira el Departamento Administrativo de la Presidencia de Colombia.">
							En la mira el Departamento Administrativo de la Presidencia de Colombia.						</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/4-de-octubre-del-2022/" title="4 de Octubre del 2022">
							4 de Octubre del 2022						</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/los-submarinos-mas-potentes-del-mundo/" title="Los Submarinos mas potentes del mundo">
							Los Submarinos mas potentes del mundo						</a>
					</li>
									<li>
						<a href="http://www.diariodigitalcolombiano.com/3-de-octubre-del-2022/" title="3 de Octubre del 2022">
							3 de Octubre del 2022						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/diariodigitalcolombiano" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/DDC_social" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+VegamediaNet/about" target="_blank"><i class="fa fa-google-plus"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.diariodigitalcolombiano.com/" class="custom-logo-link" rel="home"><img width="384" height="89" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2015/06/nav-ddc3.gif" class="custom-logo" alt="Diario Digital Colombiano" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.diariodigitalcolombiano.com/" title="Diario Digital Colombiano" rel="home">Diario Digital Colombiano</a>
							</h3>
						
													<p id="site-description">
								la actualidad de Colombia accesible a un solo click							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.diariodigitalcolombiano.com/">Portada</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="http://www.diariodigitalcolombiano.com/category/nacional/">Nacional</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4794"><a href="http://www.diariodigitalcolombiano.com/category/internacional/">Internacional</a></li>
<li id="menu-item-4796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="http://www.diariodigitalcolombiano.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-5573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5573"><a href="http://deportes.diariodigitalcolombiano.com">Deportes</a></li>
<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4799"><a href="http://www.diariodigitalcolombiano.com/category/farandula/">Farándula</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800"><a href="http://www.diariodigitalcolombiano.com/category/tecnologia/">Tecnología y Ciencia</a></li>
<li id="menu-item-5094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5094"><a href="http://www.diariodigitalcolombiano.com/category/indicadores/">Indicadores</a></li>
<li id="menu-item-6588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6588"><a href="#">MAS [ + ]</a>
<ul class="sub-menu">
	<li id="menu-item-6590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6590"><a href="http://www.diariodigitalcolombiano.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-11301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11301"><a href="http://www.diariodigitalcolombiano.com/tag/transporte/">Noticias de Transporte</a></li>
	<li id="menu-item-6589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6589"><a href="http://www.diariodigitalcolombiano.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-6592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6592"><a href="http://www.diariodigitalcolombiano.com/category/politica/">Política</a></li>
	<li id="menu-item-6593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6593"><a href="http://www.diariodigitalcolombiano.com/category/ultima_hora/">Última Hora</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-39780" class="post-39780 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-indicadores">
	
				<div class="featured-image">
									<a href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/mejor-cambio-euros-dolares.jpg" class="image-popup"><img width="725" height="400" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/mejor-cambio-euros-dolares.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/mejor-cambio-euros-dolares.jpg 725w, http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/mejor-cambio-euros-dolares-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.diariodigitalcolombiano.com/category/destacado/"  rel="category tag">Destacado</a>&nbsp;<a href="http://www.diariodigitalcolombiano.com/category/indicadores/" style="background:#a062bc" rel="category tag">Indicadores</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				5 de Octubre del 2022			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/" title="13:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-05T13:03:27-05:00">5 octubre, 2022</time><time class="updated" datetime="2022-10-05T13:03:30-05:00">5 octubre, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.diariodigitalcolombiano.com/author/jevega/"
					   title="Vega"
					>
						Vega					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<h1>Dólar (T.R.M.) : $ 4.581,91</h1>
<h1>Euro : $ 4.524,09</h1>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39780" class="share-twitter sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39780" class="share-facebook sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39780" class="share-linkedin sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=custom-1393275627" target="_blank" title="Haz clic para compartir en Menéame" ><span style="background-image:url(&quot;http://www.diariodigitalcolombiano.com/wp-content/uploads/2014/02/meneame.gif&quot;);">Menéame</span></a></li><li class="share-custom share-custom-delicious"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-delicious sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=custom-1393275698" target="_blank" title="Haz clic para compartir en Delicious" ><span style="background-image:url(&quot;http://www.diariodigitalcolombiano.com/wp-content/uploads/2014/02/delicious-16x16.png&quot;);">Delicious</span></a></li><li class="share-custom share-custom-evernote"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-evernote sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=custom-1393275752" target="_blank" title="Haz clic para compartir en Evernote" ><span style="background-image:url(&quot;http://www.diariodigitalcolombiano.com/wp-content/uploads/2014/02/evernote.png&quot;);">Evernote</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39780" class="share-pinterest sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit" ><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket" ><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.diariodigitalcolombiano.com/5-de-octubre-del-2022/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.diariodigitalcolombiano.com/en-la-mira-el-departamento-administrativo-de-la-presidencia-de-colombia/" rel="prev"><span class="meta-nav">&larr;</span> En la mira el Departamento Administrativo de la Presidencia de Colombia.</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='http://0.gravatar.com/avatar/674e083b8388c75e157464a900ef50a9?s=100&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/674e083b8388c75e157464a900ef50a9?s=200&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">Vega</h4>
				<p class="author-description">Jorge Eduardo Vega - Comunicador Social - Periodista - con Tarjeta Profesional expedida por el Ministerio de Educación nacional de Colombia. Doctorado en la Universidad de la Florida USA en audiovisuales.</p>
			</div>

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¿Quieres comentar esta noticia?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/5-de-octubre-del-2022/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63871623&#038;postid=39780&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=%C2%BFQuieres+comentar+esta+noticia%3F&#038;jetpack_comments_nonce=703762f91e&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=de5cd1ae4977a8e3dadd2fbc9ada50cf5e76ec8b#parent=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2022%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>¿Buscas algo en especial?</span></h3>
<form action="http://www.diariodigitalcolombiano.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_video-5" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Vegatrack es más que un Geoposicionamiento, es el control y administración de su flota de transportes. www.vegatrack.co</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-39780-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/Web-VegaTrack-3-SD-480p-1.m4v?_=1" /><source type="video/mp4" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/Web-VegaTrack-3-SD-480p-1.m4v?_=1" /><a href="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/Web-VegaTrack-3-SD-480p-1.m4v">http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/05/Web-VegaTrack-3-SD-480p-1.m4v</a></video></div></aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>Publicidad</span></h3>			<div class="textwidget"><p><a href="https://hermes.grupoatenea360.com/"><img style="width: 300px;" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2017/07/banner-hermes-ddc.gif" /></a><br />
<br />
<a href="https://ateneaconsulting.es/teletrabajo/"><img style="width: 300px;" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2020/05/banner-atenea.png" /></a></p>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Populares</span></h3><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image"><a href="http://www.diariodigitalcolombiano.com/los-submarinos-mas-potentes-del-mundo/" title="Los Submarinos mas potentes del mundo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2022/10/submarino-nuclear-ruso-belgorod-arma-apocalipsis-g20221003-1429967.jpg?resize=200%2C200" alt="Los Submarinos mas potentes del mundo" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="http://www.diariodigitalcolombiano.com/las-fotos-de-amparo-grisales-desnuda-con-casi-60-anos/" title="Las fotos de Amparo Grisales desnuda con casi 60 años" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2016/04/AmparoGrisales-565x318.jpg?resize=200%2C200" alt="Las fotos de Amparo Grisales desnuda con casi 60 años" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="http://www.diariodigitalcolombiano.com/los-duenos-de-las-casas-de-lujo-en-los-cerros-de-bogota-rompen-los-sellos-y-han-continuado-los-trabajos/" title="Los dueños de las casas de lujo en los cerros de Bogotá rompen los sellos y han continuado los trabajos" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2016/05/3cda2ea180c900220e1aa7834d46150d.jpg?resize=200%2C200" alt="Los dueños de las casas de lujo en los cerros de Bogotá rompen los sellos y han continuado los trabajos" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="http://www.diariodigitalcolombiano.com/en-la-mira-el-departamento-administrativo-de-la-presidencia-de-colombia/" title="En la mira el Departamento Administrativo de la Presidencia de Colombia." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.diariodigitalcolombiano.com/wp-content/uploads/2022/10/7XOHHXLELFHT7PYAIQEGARZGJE.jpg?resize=200%2C200" alt="En la mira el Departamento Administrativo de la Presidencia de Colombia." data-pin-nopin="true"/></a></div></div>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Publicidad</span></h3>			<div class="textwidget"><p><a href="https://hermes.grupoatenea360.com/"><img style="width: 300px;" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2017/07/banner-hermes-ddc.gif" /></a></p>
</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Lo + comentado</span></h3><div class="tagcloud"><a href="http://www.diariodigitalcolombiano.com/tag/alemania/" class="tag-cloud-link tag-link-1030 tag-link-position-1" style="font-size: 9.2098765432099pt;" aria-label="Alemania (32 elementos)">Alemania</a>
<a href="http://www.diariodigitalcolombiano.com/tag/avianca/" class="tag-cloud-link tag-link-330 tag-link-position-2" style="font-size: 9.2098765432099pt;" aria-label="Avianca (32 elementos)">Avianca</a>
<a href="http://www.diariodigitalcolombiano.com/tag/barcelona/" class="tag-cloud-link tag-link-919 tag-link-position-3" style="font-size: 8.6049382716049pt;" aria-label="barcelona (27 elementos)">barcelona</a>
<a href="http://www.diariodigitalcolombiano.com/tag/bogota/" class="tag-cloud-link tag-link-160 tag-link-position-4" style="font-size: 9.1234567901235pt;" aria-label="bogotá (31 elementos)">bogotá</a>
<a href="http://www.diariodigitalcolombiano.com/tag/brasil/" class="tag-cloud-link tag-link-1152 tag-link-position-5" style="font-size: 9.1234567901235pt;" aria-label="Brasil (31 elementos)">Brasil</a>
<a href="http://www.diariodigitalcolombiano.com/tag/chile/" class="tag-cloud-link tag-link-303 tag-link-position-6" style="font-size: 8.4320987654321pt;" aria-label="Chile (26 elementos)">Chile</a>
<a href="http://www.diariodigitalcolombiano.com/tag/china/" class="tag-cloud-link tag-link-1047 tag-link-position-7" style="font-size: 9.5555555555556pt;" aria-label="China (35 elementos)">China</a>
<a href="http://www.diariodigitalcolombiano.com/tag/cloud/" class="tag-cloud-link tag-link-526 tag-link-position-8" style="font-size: 13.098765432099pt;" aria-label="cloud (92 elementos)">cloud</a>
<a href="http://www.diariodigitalcolombiano.com/tag/colombia/" class="tag-cloud-link tag-link-94 tag-link-position-9" style="font-size: 15.691358024691pt;" aria-label="Colombia (187 elementos)">Colombia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/destacado/" class="tag-cloud-link tag-link-2614 tag-link-position-10" style="font-size: 8.6049382716049pt;" aria-label="Destacado (27 elementos)">Destacado</a>
<a href="http://www.diariodigitalcolombiano.com/tag/dialogos-de-paz/" class="tag-cloud-link tag-link-495 tag-link-position-11" style="font-size: 9.8148148148148pt;" aria-label="dialogos de paz (38 elementos)">dialogos de paz</a>
<a href="http://www.diariodigitalcolombiano.com/tag/eeuu/" class="tag-cloud-link tag-link-65 tag-link-position-12" style="font-size: 12.753086419753pt;" aria-label="EEUU (85 elementos)">EEUU</a>
<a href="http://www.diariodigitalcolombiano.com/tag/espana/" class="tag-cloud-link tag-link-28 tag-link-position-13" style="font-size: 13.444444444444pt;" aria-label="España (102 elementos)">España</a>
<a href="http://www.diariodigitalcolombiano.com/tag/europa/" class="tag-cloud-link tag-link-156 tag-link-position-14" style="font-size: 10.41975308642pt;" aria-label="europa (45 elementos)">europa</a>
<a href="http://www.diariodigitalcolombiano.com/tag/facebook/" class="tag-cloud-link tag-link-318 tag-link-position-15" style="font-size: 8.2592592592593pt;" aria-label="facebook (25 elementos)">facebook</a>
<a href="http://www.diariodigitalcolombiano.com/tag/farc/" class="tag-cloud-link tag-link-1160 tag-link-position-16" style="font-size: 10.938271604938pt;" aria-label="FARC (51 elementos)">FARC</a>
<a href="http://www.diariodigitalcolombiano.com/tag/fernando-alonso/" class="tag-cloud-link tag-link-32 tag-link-position-17" style="font-size: 9.9012345679012pt;" aria-label="Fernando Alonso (39 elementos)">Fernando Alonso</a>
<a href="http://www.diariodigitalcolombiano.com/tag/francia/" class="tag-cloud-link tag-link-472 tag-link-position-18" style="font-size: 11.024691358025pt;" aria-label="francia (53 elementos)">francia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/formula-1/" class="tag-cloud-link tag-link-71 tag-link-position-19" style="font-size: 11.283950617284pt;" aria-label="Fórmula 1 (56 elementos)">Fórmula 1</a>
<a href="http://www.diariodigitalcolombiano.com/tag/futbol/" class="tag-cloud-link tag-link-23 tag-link-position-20" style="font-size: 9.7283950617284pt;" aria-label="fútbol (37 elementos)">fútbol</a>
<a href="http://www.diariodigitalcolombiano.com/tag/google/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 9.3827160493827pt;" aria-label="google (34 elementos)">google</a>
<a href="http://www.diariodigitalcolombiano.com/tag/herramientas-cloud/" class="tag-cloud-link tag-link-2527 tag-link-position-22" style="font-size: 9.5555555555556pt;" aria-label="herramientas-cloud (35 elementos)">herramientas-cloud</a>
<a href="http://www.diariodigitalcolombiano.com/tag/indicadores-2/" class="tag-cloud-link tag-link-255 tag-link-position-23" style="font-size: 13.530864197531pt;" aria-label="indicadores (104 elementos)">indicadores</a>
<a href="http://www.diariodigitalcolombiano.com/tag/indicadores-economicos/" class="tag-cloud-link tag-link-197 tag-link-position-24" style="font-size: 22pt;" aria-label="Indicadores economicos (1.002 elementos)">Indicadores economicos</a>
<a href="http://www.diariodigitalcolombiano.com/tag/james-rodriguez/" class="tag-cloud-link tag-link-1697 tag-link-position-25" style="font-size: 9.3827160493827pt;" aria-label="james rodriguez (34 elementos)">james rodriguez</a>
<a href="http://www.diariodigitalcolombiano.com/tag/juan-manuel-santos/" class="tag-cloud-link tag-link-67 tag-link-position-26" style="font-size: 8pt;" aria-label="Juan Manuel Santos (23 elementos)">Juan Manuel Santos</a>
<a href="http://www.diariodigitalcolombiano.com/tag/mintic/" class="tag-cloud-link tag-link-608 tag-link-position-27" style="font-size: 9.2962962962963pt;" aria-label="mintic (33 elementos)">mintic</a>
<a href="http://www.diariodigitalcolombiano.com/tag/mexico/" class="tag-cloud-link tag-link-827 tag-link-position-28" style="font-size: 10.246913580247pt;" aria-label="México (43 elementos)">México</a>
<a href="http://www.diariodigitalcolombiano.com/tag/nairo-quintana/" class="tag-cloud-link tag-link-158 tag-link-position-29" style="font-size: 8.8641975308642pt;" aria-label="Nairo Quintana (29 elementos)">Nairo Quintana</a>
<a href="http://www.diariodigitalcolombiano.com/tag/nasa/" class="tag-cloud-link tag-link-552 tag-link-position-30" style="font-size: 8.2592592592593pt;" aria-label="nasa (25 elementos)">nasa</a>
<a href="http://www.diariodigitalcolombiano.com/tag/onu/" class="tag-cloud-link tag-link-115 tag-link-position-31" style="font-size: 8.4320987654321pt;" aria-label="ONU (26 elementos)">ONU</a>
<a href="http://www.diariodigitalcolombiano.com/tag/paz-en-colombia/" class="tag-cloud-link tag-link-252 tag-link-position-32" style="font-size: 9.1234567901235pt;" aria-label="paz en colombia (31 elementos)">paz en colombia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/real-madrid/" class="tag-cloud-link tag-link-268 tag-link-position-33" style="font-size: 11.37037037037pt;" aria-label="real madrid (58 elementos)">real madrid</a>
<a href="http://www.diariodigitalcolombiano.com/tag/rusia/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 10.592592592593pt;" aria-label="Rusia (47 elementos)">Rusia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/rusia-2018/" class="tag-cloud-link tag-link-3403 tag-link-position-35" style="font-size: 10.16049382716pt;" aria-label="rusia 2018 (42 elementos)">rusia 2018</a>
<a href="http://www.diariodigitalcolombiano.com/tag/santos/" class="tag-cloud-link tag-link-299 tag-link-position-36" style="font-size: 8.6913580246914pt;" aria-label="santos (28 elementos)">santos</a>
<a href="http://www.diariodigitalcolombiano.com/tag/shakira/" class="tag-cloud-link tag-link-138 tag-link-position-37" style="font-size: 8.2592592592593pt;" aria-label="Shakira (25 elementos)">Shakira</a>
<a href="http://www.diariodigitalcolombiano.com/tag/terremoto/" class="tag-cloud-link tag-link-420 tag-link-position-38" style="font-size: 9.2962962962963pt;" aria-label="Terremoto (33 elementos)">Terremoto</a>
<a href="http://www.diariodigitalcolombiano.com/tag/terrorismo/" class="tag-cloud-link tag-link-365 tag-link-position-39" style="font-size: 11.283950617284pt;" aria-label="Terrorismo (56 elementos)">Terrorismo</a>
<a href="http://www.diariodigitalcolombiano.com/tag/tic/" class="tag-cloud-link tag-link-379 tag-link-position-40" style="font-size: 15.086419753086pt;" aria-label="TIC (157 elementos)">TIC</a>
<a href="http://www.diariodigitalcolombiano.com/tag/tour-de-francia/" class="tag-cloud-link tag-link-97 tag-link-position-41" style="font-size: 9.641975308642pt;" aria-label="Tour de Francia (36 elementos)">Tour de Francia</a>
<a href="http://www.diariodigitalcolombiano.com/tag/uber/" class="tag-cloud-link tag-link-1526 tag-link-position-42" style="font-size: 8.8641975308642pt;" aria-label="uber (29 elementos)">uber</a>
<a href="http://www.diariodigitalcolombiano.com/tag/ucrania/" class="tag-cloud-link tag-link-694 tag-link-position-43" style="font-size: 10.246913580247pt;" aria-label="Ucrania (43 elementos)">Ucrania</a>
<a href="http://www.diariodigitalcolombiano.com/tag/usa/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 11.024691358025pt;" aria-label="usa (53 elementos)">usa</a>
<a href="http://www.diariodigitalcolombiano.com/tag/venezuela/" class="tag-cloud-link tag-link-63 tag-link-position-45" style="font-size: 10.592592592593pt;" aria-label="Venezuela (47 elementos)">Venezuela</a></div>
</aside><aside id="block-3" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="708" height="709" src="http://www.diariodigitalcolombiano.com/wp-content/uploads/2022/07/Copia-de-logo_vt_2017_cuadrado.gif" alt="" class="wp-image-39485"/></figure>
</aside><aside id="block-9" class="widget widget_block widget_text clearfix">
<p><strong>www.vegamedia.net</strong></p>
</aside><aside id="block-10" class="widget widget_block widget_text clearfix">
<p><strong>www.vegatrack.co</strong></p>
</aside><aside id="block-7" class="widget widget_block widget_text clearfix">
<p><strong>www.ateneaconsulting.es</strong></p>
</aside><aside id="block-8" class="widget widget_block widget_text clearfix">
<p>info@vegamedia.net / jevega@vegamedia.net</p>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Nosotros&#8230;</span></h3><div class="menu-pie-1-container"><ul id="menu-pie-1" class="menu"><li id="menu-item-17547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17547"><a href="http://www.editorial.vegamedia.net/">Editorial VegaMedia</a></li>
<li id="menu-item-17546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17546"><a href="http://www.vegamedia.net">Grupo VegaMedia</a></li>
<li id="menu-item-17548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17548"><a href="http://www.diariodigitalcolombiano.com/publicidad/">Publicidad</a></li>
<li id="menu-item-17549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17549"><a href="http://www.diariodigitalcolombiano.com/advertencia-legal/">Advertencia Legal</a></li>
</ul></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Búsqueda</span></h3>
<form action="http://www.diariodigitalcolombiano.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-13" class="widget widget_text clearfix"><h3 class="widget-title"><span>Licencia:</span></h3>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">licencia de Creative Commons Reconocimiento-Compartir Igual 4.0 Internacional</a>.
<br /><br /><br />
Theme: <a href="http://themegrill.com/themes/colormag">ColorMag by ThemeGrill</a>. <a href="http://www.wordpress.org">Powered by WordPress</a>.</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="http://www.vegamedia.net/corporativo/politica-de-privacidad/" rel="">
		Política de privacidad y Cookies	</a>
</div>
</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/diariodigitalcolombiano" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/DDC_social" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+VegamediaNet/about" target="_blank"><i class="fa fa-google-plus"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="http://www.diariodigitalcolombiano.com/" title="Diario Digital Colombiano" ><span>Diario Digital Colombiano</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<div style="display:none">
			<div class="grofile-hash-map-674e083b8388c75e157464a900ef50a9">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.diariodigitalcolombiano.com\/5-de-octubre-del-2022\/":39780};
	</script>
						<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.diariodigitalcolombiano.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/uploads/shadowbox-js/9a24982791ed822e386d124aa51d4ec1.js?ver=3.0.3' id='shadowbox-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.diariodigitalcolombiano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodigitalcolombiano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63871623&postid=39780&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=%C2%BFQuieres+comentar+esta+noticia%3F&jetpack_comments_nonce=703762f91e&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=de5cd1ae4977a8e3dadd2fbc9ada50cf5e76ec8b#parent=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2022%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63871623&postid=39780&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=%C2%BFQuieres+comentar+esta+noticia%3F&jetpack_comments_nonce=703762f91e&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=de5cd1ae4977a8e3dadd2fbc9ada50cf5e76ec8b#parent=http%3A%2F%2Fwww.diariodigitalcolombiano.com%2F5-de-octubre-del-2022%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'63871623',post:'39780',tz:'-5',srv:'www.diariodigitalcolombiano.com'} ]);
	_stq.push([ 'clickTrackerInit', '63871623', '39780' ]);
</script>

</body>
</html>
